AquaNET V4.1.0 Release Notes
Additional Display Settings
Several new options are available in the Display Settings tab of the Domain Attributes menu (Conceptual Modeling Tools > DomainAttr > Display Settings), including:
- Customizable legends for simulated head and simulated concentration (applicable when a color map display option is selected, e.g., Contours and Color, Color only).
- An option to turn off the Main Display outputs - simulated head contounrs, vectors, etc. - which is espeically useful when examining model inputs (e.g., aquifer thickness, conductivity, etc.)
- New options to show contours or vectors superimposed on a color map of simulated head
- An option for creating a KML file for overlaying simualted outputs (including particles and/or plumes) in Google Earth
Layer Switch in Attributes Menu
For models with mulitple geologic/conceptual layers, users can now switch layers within the Aquifer Attributes tab of the Domain Attributes menu to easily change inputs/parameters in different layers (Conceptual Modeling Tools > DomainAttr > Aquifer Attributes).
Before, the user had to switch layers outside of the Domain Attributes menu, using the layer switcher at the top of the display. This option is still available.
Login/My Account Access
The links to AquaNET user Login and My Account have been moved from the Utilities submenu to the main Help menu. Access the main Help menu by clicking 'Help' at the bottom of the button palette along the left-side of the duspaly.
Comments about AquaNET V4
Two important new features were added to AquaNET in the recent Version 4 release:
- MODFLOW flow packages and solvers for solving groundwater flow models in AquaNET, including MODFLOW-6, MODFLOW-USG, MODFLOW-NWT, MODFLOW-2005, and MODFLOW-2000. See more details here.
- Multi-realizatoin Monte Carlo Simulations (MCS) of flow in random (stochastic) conductivity fields. To get started, visit the Quick Tutorials 2 page.